This documentation relates to an earlier version of Confluence.
View this page in the current documentation or visit the current documentation home.

Skip to end of metadata
Go to start of metadata
Icon

This documentation applies only to Confluence versions 2.0 to 2.5.3. Users of Confluence 2.5.4 and later should use the latest documentation. Documentation for older versions than 2.0 is here.


(info) If you are using Confluence Hosted, please note that some Confluence features only apply to the installed version (see the feature comparison). Also please see Confluence Hosted Resources.